Warning: require_once(./includes/lock.inc) [function.require-once]: failed to open stream: Invalid argument in C:\Webroot\TLMS\includes\bootstrap.inc on line 1063

Fatal error: require_once() [function.require]: Failed opening required './includes/lock.inc' (include_path='.;C:\php5\pear') in C:\Webroot\TLMS\includes\bootstrap.inc on line 1063